Commit 3559a4b7 authored by Michał Kępień's avatar Michał Kępień
Browse files

Add nghttp2 dependency for BIND 9.17.10+

parent d8fa0a63
......@@ -72,6 +72,7 @@ BuildRequires: %{python_version}-ply
Requires: %{python_version}-ply
%endif
%if %{MINOR_VERSION} >= 17
BuildRequires: libnghttp2-devel
BuildRequires: libtool
%endif
Requires: %{name}-libs = %{PACKAGE_VERSION}
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment