Commit 49d821f8 authored by Ondřej Surý's avatar Ondřej Surý

Add Lua 5.1 and 5.2 libraries to Debian sid images

parent 3846e6d9
...@@ -18,6 +18,8 @@ RUN apt-get -y install \ ...@@ -18,6 +18,8 @@ RUN apt-get -y install \
libkrb5-dev \ libkrb5-dev \
libldap2-dev \ libldap2-dev \
liblmdb-dev \ liblmdb-dev \
liblua5.1-0-dev \
liblua5.2-dev \
libnet-dns-perl \ libnet-dns-perl \
libtool \ libtool \
libssl-dev \ libssl-dev \
......
...@@ -18,6 +18,8 @@ RUN apt-get -y install \ ...@@ -18,6 +18,8 @@ RUN apt-get -y install \
libkrb5-dev \ libkrb5-dev \
libldap2-dev \ libldap2-dev \
liblmdb-dev \ liblmdb-dev \
liblua5.1-0-dev \
liblua5.2-dev \
libnet-dns-perl \ libnet-dns-perl \
libtool \ libtool \
libssl-dev \ libssl-dev \
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment