Commit 1714df4b authored by Jeremy C. Reed's avatar Jeremy C. Reed
Browse files

Require autoconf 2.59 instead of 2.61.


git-svn-id: svn://bind10.isc.org/svn/bind10/branches/f2f200910@295 e5f2f494-b856-4b98-b285-d166d9295462
parent 488453a9
# -*- Autoconf -*-
# Process this file with autoconf to produce a configure script.
AC_PREREQ([2.61])
AC_PREREQ([2.59])
AC_INIT(bind, 10.0.0, bind10-bugs@isc.org)
AC_CONFIG_SRCDIR(README)
AM_INIT_AUTOMAKE
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment