Commit 0b694071 authored by Jeremy C. Reed's avatar Jeremy C. Reed
Browse files

[master] be clear that --enable-experimental-resolver is a configure option

This was no reviewed, but is consistent with previous ChangeLog entries.
parent e4d2d0f7
......@@ -14,7 +14,7 @@
658. [func]* vorner
The resolver, being experimental, is no longer installed by default.
If you really want to use it, even when it is known to be buggy, use
--enable-experimental-resolver.
the ./configure --enable-experimental-resolver option.
(Trac #3064, git f5f07c976d2d42bdf80fea4433202ecf1f260648)
657. [bug] vorner
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment