Resolve "Docker based demo should use Kea 1.7.8"

Closes #302 (closed)

Edited by Marcin Siodelski

Merge request reports